Any and all ideas and feedback for Smoothwall

SNMP community should allow special characters

When I went to set the SNMP community and used # in the name, the box highlights red to complain, but it doesn't say what the issue is. If I remove the special characters, then the red highlight disappears.

1 vote
Vote
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
You have left! (?) (thinking…)
Joe Wilsey shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base